Balise BAD AUDIO n'existe pas

Salut.
Comme elle recommence à pointer le bout son nez dans les mauvaises corrections et que je crains l’invasion :sweat_smile: juste un petit coucou pour rappeler :

           **LA BALISE [BAD AUDIO] N'ÉXISTE PAS.**

Si vous considérez que l’audio n’est pas transcriptible ou balisable, seule la balise “INAUDIBLE 00:00:00” est adéquate. :slight_smile:

3 Likes

Ah zut, c’est reparti? :stuck_out_tongue:

1 Like

J’en ai eu que 2 mais ça m’a réveillé des vieux traumatismes :rofl:

1 Like

:rofl: :rofl:
Je comprends!
Le problème, c’est que pas tous les travailleurs se retrouvent sur le forum.
Ça devrait être une obligation, autant que de confirmer avoir lu les instructions :wink:

2 Likes

J’en ai vu passer quelques unes aussi @perine, signalées évidemment …

@Sabine C’est vrai que c’est très peu par rapport aux signalements noise/sta, mots identiques ect sur ce job mais j’ai surement focalisé dessus pour pas voir l’ampleur du reste :wink: et puis c’est ma première création de post mais j’aurais plutôt du en faire un là-dessus parce que j’y comprends rien :joy:

2 Likes

Elles te reviennent toutes comme ça @perine ???!!! C’est encore une fois la pagaille à tous les niveaux sur ce job ! Je crois que nous n’aurons jamais de corrections dignes de ce nom :frowning:

J’en ai bien l’impression! De plus des tâches de il y a 2 jours sont toujours en traitement. Mais bon, apparement il y a plus de tâches. Vu le cafouillage, je pense qu’ils ont supprimés les jobs. On verra les prochains. peut être des halo ou allo Fiat etc… :laughing:

1 Like

J’en ai eu encore ici, jusqu’à maintenant (17 h 02). C’est fini et c’est parfait :grin: :blush:

1 Like

Pas toutes mais sur une série particulière, il en avait quand même plusieurs dizaines à suivre.

1 Like